trunk crashes on startup

RESOLVED DUPLICATE of bug 384172

Status

()

RESOLVED DUPLICATE of bug 384172
11 years ago
11 years ago

People

(Reporter: jaas, Assigned: aaronlev)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
Created attachment 268144 [details]
crash report

Trunk crashes on startup, it didn't earlier today.

Comment 1

11 years ago
This looks a lot like bug 384172 which should be fixed by the respin this afternoon.
(Reporter)

Comment 2

11 years ago
I think so too. I did a total rebuild and things work now. Thanks.
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 384172
You need to log in before you can comment on or make changes to this bug.