<TABLE> and the attribute frames="" and rules=""

VERIFIED DUPLICATE of bug 24113

Status

()

Core
Layout: Tables
P3
normal
VERIFIED DUPLICATE of bug 24113
18 years ago
18 years ago

People

(Reporter: Henric Boehm, Assigned: karnaze (gone))

Tracking

Trunk
x86
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
The borders of the table are not displayed correctly.

I can't find no rule, how borders of cells are not displayed!

Exsample:

<TABLE border="1" cellspacing="0" rules="GROUPS">

Comment 1

18 years ago
this is a dup of bug 24113
Indeed. horwath@opensa.org - I've updated your Bugzilla permissions so you can 
work on bugs yourself, rather than leaving comments. Welcome on board :-)

Gerv

*** This bug has been marked as a duplicate of 24113 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.