Linux: editor loses typing focus upon color mouse-over

VERIFIED DUPLICATE of bug 35100

Status

()

Core
Editor
P3
normal
VERIFIED DUPLICATE of bug 35100
18 years ago
17 years ago

People

(Reporter: Chris McAfee, Assigned: Akkana Peck)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Linux, editor.
Start typing, mouse over the color picker in the toolbar,
typing stops working.  ? focus?  I'm using mwm, rh6.1.
This does not happen on WinNT.
(Assignee)

Comment 1

18 years ago
Yep.  Dup of bug 35100.

*** This bug has been marked as a duplicate of 35100 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified in 5/17 build.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.