left border of location bar is cropped.

RESOLVED DUPLICATE of bug 394372

Status

()

RESOLVED DUPLICATE of bug 394372
11 years ago
11 years ago

People

(Reporter: me, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9a8pre) Gecko/2007083102 Firefox/3.0a8pre
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9a8pre) Gecko/2007083102 Firefox/3.0a8pre

In my latest cvs build, the left part of the location bar is cropped.
I'll attach a screenshot.

Reproducible: Always
(Reporter)

Comment 1

11 years ago
Created attachment 279035 [details]
Screenshot showing cropped left border of location bar.

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 394372
(Reporter)

Comment 3

11 years ago
(In reply to comment #2)
> 
> *** This bug has been marked as a duplicate of bug 394372 ***
> 
How come this is a dup? No where in bug 394372 does it mention a cropped of cut off left border?
You need to log in before you can comment on or make changes to this bug.