Status

()

Firefox
General
--
critical
RESOLVED DUPLICATE of bug 145503
11 years ago
11 years ago

People

(Reporter: Ionut Berlea, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.6) Gecko/20070725 Firefox/2.0.0.6
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.6) Gecko/20070725 Firefox/2.0.0.6

Firefox cannot show the vertical text align
with text-aligh:top;writing-node:tb-lr;.....
How can i set the css file for Firefox browser, in Internet explorer it ok.

I really need this for my website!
Thank you!


Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Reporter)

Updated

11 years ago
Severity: normal → critical

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 145503
You need to log in before you can comment on or make changes to this bug.