Why I am able to select the text "Google"?

RESOLVED DUPLICATE of bug 396546

Status

()

RESOLVED DUPLICATE of bug 396546
11 years ago
11 years ago

People

(Reporter: BijuMailList, Unassigned)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
Created attachment 281916 [details]
select_google.png

Why I am able to select the text "Google"?
See: select_google.png

this happens occasionally.

PS: but selection dont allow, copy or over write.
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 396546
You need to log in before you can comment on or make changes to this bug.