searching for empty values

RESOLVED DUPLICATE of bug 345194

Status

()

--
enhancement
RESOLVED DUPLICATE of bug 345194
11 years ago
11 years ago

People

(Reporter: mozilla, Unassigned)

Tracking

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1.7) Gecko/20070914 Firefox/2.0.0.7
Build Identifier: 

It should be possible to search for empty values (e.g. with an "is empty" operation in the advanced search using boolean charts). 

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 345194
You need to log in before you can comment on or make changes to this bug.