Add event list to lightning

VERIFIED DUPLICATE of bug 372829

Status

Calendar
Lightning Only
--
enhancement
VERIFIED DUPLICATE of bug 372829
10 years ago
10 years ago

People

(Reporter: Trevor Morgan, Unassigned)

Tracking

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-GB; rv:1.8.1.9) Gecko/20071025 Firefox/2.0.0.9
Build Identifier: Lightning 0.7 build 2007102304

The tabular event list in sunbird is not available in lightning.  I found it very useful and would like to see it as an option in lightning.


Reproducible: Didn't try
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 372829
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.