Event tooltip has always highest height which was necessary in session

VERIFIED DUPLICATE of bug 389341

Status

Calendar
Calendar Views
--
minor
VERIFIED DUPLICATE of bug 389341
10 years ago
10 years ago

People

(Reporter: aryx, Unassigned)

Tracking

({regression})

Mozilla 1.8 Branch
x86
Windows XP
regression

Details

Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.11pre) Gecko/20071128 Calendar/0.8pre

1. Move your mouse over some events with descriptions.

Actual result:
Events with smaller descriptions have same tooltip height like events with large descriptions.

Expected result:
Event tooltip has only necessary height.

Updated

10 years ago
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 389341
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.