Closed Bug 406338 Opened 12 years ago Closed 12 years ago

msdn2.microsoft.com - the tree in the left pane is not expandable

Categories

(Tech Evangelism Graveyard :: English US, defect)

x86
Windows XP
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 368516

People

(Reporter: klassphere, Unassigned)

References

()

Details

Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9b2pre) Gecko/2007112905 Minefield/3.0b2pre ID:2007112905

The tree in the left pane is not expandable at the MSDN Library.
Error: illegal character
Source File: http://msdn2.microsoft.com/en-us/library/mtps-1668.2.js?l=en-us&i=library&ct=AlternateSelector;Banner;CodeSnippet;ContentFallback;DropDownFilter;ExpandCollapseAll;Eyebrow;Footer;InteractiveToolbar;LocaleManagementFlyout;MtpsLoginStatus;QuickLinksFlyout;RelatedPages;ResizableArea;Tabs;TagEditor;TemplatedFlyout;Toc;UserRecognition;WebMetrix;WebTrends;WikiEditor;WikiItem;WikiSection
Line: 1163
Source Code:
//________________________________________________________________________________ 

bom code point U+FEFF -> dupe of bug 368516
Status: NEW → RESOLVED
Closed: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 368516
Status: RESOLVED → VERIFIED
Product: Tech Evangelism → Tech Evangelism Graveyard
You need to log in before you can comment on or make changes to this bug.