Status

()

Core
XPCOM
P3
normal
RESOLVED DUPLICATE of bug 100676
18 years ago
16 years ago

People

(Reporter: Warren Harris, Assigned: Alec Flett)

Tracking

({arch})

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
xpcom/ds/nsCRT.cpp includes intl/unicharutil/public/nsUnicharUtilCIID.h
(Reporter)

Updated

18 years ago
Keywords: arch

Updated

18 years ago
Status: NEW → ASSIGNED

Updated

17 years ago
QA Contact: leger → kandrot

Comment 1

16 years ago
alec is working on this.
Assignee: scc → alecf
Status: ASSIGNED → NEW
(Assignee)

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 100676 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.