If I hide the menubars they dissepear

VERIFIED DUPLICATE of bug 35181

Status

SeaMonkey
Bookmarks & History
P3
major
VERIFIED DUPLICATE of bug 35181
18 years ago
14 years ago

People

(Reporter: akalvaa, Assigned: Steve Lamm)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/4.7 [en] (Win98; I)
BuildID:    2000041805

When I hide the menubars (the one with bookmarks and the url-field) in standard 
UI, they just dissepear and can't be found until I restart Mozilla

Reproducible: Always
Steps to Reproduce:
1.Start Mozilla with the normal crome
2.Hide the menubars
3.

Actual Results:  They dissepear and isn't to be found untill I restart Mozilla

Expected Results:  Mozilla should make them small dots like it's done in NC.xx 
and it is when I reestart Mozilla

I use M15 and we have PIII 500Mhz
The home URL is:
http://www.sol.no

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 35181 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verif
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.