If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

()

Core
SVG
VERIFIED DUPLICATE of bug 404089
10 years ago
10 years ago

People

(Reporter: Andrés Delfino, Unassigned)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b3pre) Gecko/2008020203 Minefield/3.0b3pre
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b3pre) Gecko/2008020203 Minefield/3.0b3pre

The image referenced in URL looks very different to the rendered one:
http://en.wikipedia.org/wiki/Image:E8_graph.svg

Reproducible: Always
(Reporter)

Updated

10 years ago
Version: unspecified → Trunk

Comment 1

10 years ago
The SVG file is invalid.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 404089
(Reporter)

Updated

10 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.