content dissapears when zooming in google reader

RESOLVED DUPLICATE of bug 417178

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 417178
10 years ago
10 years ago

People

(Reporter: Michaël Arnauts, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9b4pre) Gecko/2008020904 Minefield/3.0b4pre
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9b4pre) Gecko/2008020904 Minefield/3.0b4pre

when i zoom 2x while visiting google reader, the content dissapears. this happened since 2 around weeks. when i zoom in a bit further, the content appears again.

Reproducible: Always

Comment 1

10 years ago
Hi,

It happens here with me too.

Comment 2

10 years ago
Hi,

Sorry for the double post but it happens in Windows XP Pro SP2 too.

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 417178
You need to log in before you can comment on or make changes to this bug.