Bayesian filter for duplicate bugs

RESOLVED DUPLICATE of bug 22353

Status

()

--
enhancement
RESOLVED DUPLICATE of bug 22353
11 years ago
11 years ago

People

(Reporter: william, Unassigned)

Tracking

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux x86_64; en-US; rv:1.9b3) Gecko/2008021416 Firefox/3.0b3
Build Identifier: 

Is it possible to integrate a bayesian filter to check for dups? If possible, it would probably reduce load on admins.

Mark invalid if not a feasible idea.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 22353
You need to log in before you can comment on or make changes to this bug.