Styled scroolbars for scrolling div

RESOLVED DUPLICATE of bug 77790

Status

()

--
enhancement
RESOLVED DUPLICATE of bug 77790
11 years ago
11 years ago

People

(Reporter: eye-c.ca, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 1.1.4322; .NET CLR 2.0.50727; InfoPath.1)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.11) Gecko/20071127 Firefox/2.0.0.11

The styled scrollsbars show as normal scrollbars for scrolling divs

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 77790
You need to log in before you can comment on or make changes to this bug.