Transparent menu background !

VERIFIED DUPLICATE of bug 41690

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 41690
18 years ago
14 years ago

People

(Reporter: MatthiasMann, Assigned: Brendan Donohoe)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Hi,

the main menus are drawn with transparent background. This makes it nearly
imposible to read the menu items. I think this must be fixed as soon as posible
(for the menu related bugs)

Comment 1

18 years ago
please ensure that you have "Use Viewmanager2" checked in Preferences > Debug.  

*** This bug has been marked as a duplicate of 41690 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified duplicate.
Status: RESOLVED → VERIFIED

Updated

16 years ago
Component: User Interface Design → Browser-General
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.