Cannot Change Column Width

VERIFIED DUPLICATE of bug 41357

Status

P3
normal
VERIFIED DUPLICATE of bug 41357
19 years ago
14 years ago

People

(Reporter: jay, Assigned: scottputterman)

Tracking

Trunk
x86
Other

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Build 62020 Win98SE

Cannot change column width in mail/news. Missing grab handle.

Comment 1

19 years ago
This is a dupe of one of hyatt's bugs.  Jay - can you search for "mostfreq" in 
the keyword field and mark it a dup of the bug you find.

Thanks.

Comment 2

19 years ago
The magic column size in trees bug is bug 41357.

*** This bug has been marked as a duplicate of 41357 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.