"To:" and "Subject:" Toolbars not visible

VERIFIED DUPLICATE of bug 39655

Status

P3
normal
VERIFIED DUPLICATE of bug 39655
19 years ago
14 years ago

People

(Reporter: kinmoz, Assigned: eric)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
In my Win32 Debug Mozilla build from 9am 06/26/00:

When I read some of my IMAP messages, the "To" and "Subject" toolbars in the 
message pane don't show up until I resize the message area or the entire window.

Comment 1

19 years ago
This sounds like bug #39655.
QA Contact: lchiang → laurel

Comment 2

19 years ago
I'm not sure.  cc'ing mscott and reassigning to evaughan who might be able to 
tell if it's a dup.
Assignee: putterman → evaughan

Comment 3

19 years ago
this is a dup of 39655. thanks laurel.

*** This bug has been marked as a duplicate of 39655 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 4

19 years ago
marking verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.