no support for command line on windows!!!!

RESOLVED DUPLICATE of bug 396525

Status

Other Applications
McCoy
--
major
RESOLVED DUPLICATE of bug 396525
10 years ago
10 years ago

People

(Reporter: Ben Anderson, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.14) Gecko/20080404 Firefox/2.0.0.14
Build Identifier: 

wtf - I have been using a build script to easily deploy updates.  Now I have to do this process manually?  How sad!  The documentation doesn't explicitly say that the linux version supports command line.  Does it?

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Not yet no
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 396525
You need to log in before you can comment on or make changes to this bug.