Mozilla2 and Actionmonkey machines not reporting to build-graphs.m.o

RESOLVED DUPLICATE of bug 433710

Status

--
major
RESOLVED DUPLICATE of bug 433710
10 years ago
5 years ago

People

(Reporter: reed, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
Just happened to notice that the Mozilla2 (http://tinderbox.mozilla.org/Mozilla2/) and Actionmonkey (http://tinderbox.mozilla.org/Actionmonkey/) machines are not reporting to build-graphs.m.o for things like Z, mZ, Lk, RLk, MH, A, etc. It's extremely important that they report to build-graphs.m.o, as that's the only way to see if the numbers have changed over time. The Firefox (http://tinderbox.mozilla.org/Firefox) machines seem to be working fine, so this seems to just be a problem with Mozilla2, Actionmonkey, and maybe any new trees set up since Firefox...
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 433710
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.