need to restructure embedding directory

VERIFIED DUPLICATE of bug 72851

Status

()

Core
Embedding: APIs
P3
normal
VERIFIED DUPLICATE of bug 72851
18 years ago
17 years ago

People

(Reporter: dougt, Assigned: Judson Valeski)

Tracking

({embed})

Trunk
Future
x86
Windows NT
embed
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
build changes.
(Reporter)

Updated

18 years ago
Target Milestone: --- → Future
(Assignee)

Updated

18 years ago
Keywords: embed
(Reporter)

Comment 1

18 years ago
to valeski.
Assignee: dougt → valeski

Comment 2

18 years ago
Updating QA Contact
QA Contact: jrgm → mdunn

Updated

18 years ago
Blocks: 64833
(Assignee)

Comment 3

17 years ago
making this a dupe of 72851 as there's more disucssion there.

*** This bug has been marked as a duplicate of 72851 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
Correction: Changing QA contact for the Embed API bugs to David Epstein.
QA Contact: mdunn → depstein

Comment 5

17 years ago
verifying as dup of 72851
Status: RESOLVED → VERIFIED

Updated

17 years ago
No longer blocks: 64833
You need to log in before you can comment on or make changes to this bug.