Hang with -moz-column-count and word-wrap

RESOLVED DUPLICATE of bug 447776

Status

()

Core
Layout: Text
--
critical
RESOLVED DUPLICATE of bug 447776
10 years ago
10 years ago

People

(Reporter: Martijn Wargers (dead), Unassigned)

Tracking

({hang, testcase})

Trunk
x86
Windows XP
hang, testcase
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

10 years ago
Created attachment 331098 [details]
testcase

Might be related to bug 447776, don't know.
In any case, this is hanging in current trunk build on load.
Yeah, same issue as bug 447776.
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 447776
You need to log in before you can comment on or make changes to this bug.