Box Acid Test is no longer rendered correctly

VERIFIED DUPLICATE of bug 40984

Status

P3
normal
VERIFIED DUPLICATE of bug 40984
18 years ago
14 years ago

People

(Reporter: kfir.shay, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
on Box Acid Test, the Blue background is missing this was working as of the 
mozilla BuildID - 2000012609 [see screenshot at Mozillazine]

Verified with the creator of the test that indeed the blue background should be 
there. [Jag & me]

Comment 2

18 years ago
Just found out this is a dupe of bug 40984.

*** This bug has been marked as a duplicate of 40984 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
verifying as a dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.