Too much whitespace when viewing http://www.mozilla.org using mozilla-1998-06-03

VERIFIED WORKSFORME

Status

MozillaClassic
P3
normal
VERIFIED WORKSFORME
20 years ago
4 years ago

People

(Reporter: Thorsten Heit, Assigned: toshok)

Tracking

Details

(Reporter)

Description

20 years ago
Created by Thorsten Heit (thorsten@wurzelausix.cs.uni-sb.de) on Monday, June 22, 1998 7:33:33 AM PDT
Additional Details :
Between the table containing the logo-star.gif and the
Mozilla News table there's a distance of about 40 times
the height of the upper table when using the 1998/06/03
version of Mozilla, started on a Pentium-based
RedHat-Linux 5.1 system and displayed on a SGI Indy

Updated

20 years ago
Assignee: djw → toshok
(Assignee)

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → WORKSFORME
(Assignee)

Comment 1

20 years ago
This (i think) was fixed long ago.  it certainly isn't the case using a recent
build.  marking worksforme.

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Marking Verified/WorksForMe.

Comment 3

19 years ago
*** Bug 11538 has been marked as a duplicate of this bug. ***

Comment 4

10 years ago
great

Updated

4 years ago
Duplicate of this bug: 994073
You need to log in before you can comment on or make changes to this bug.