embedding needs Clipboard operation support.

VERIFIED DUPLICATE of bug 46867

Status

()

P3
normal
VERIFIED DUPLICATE of bug 46867
19 years ago
17 years ago

People

(Reporter: jud, Assigned: jud)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

19 years ago
We need to define apis for this as well and the underlying implementation. Text
Fields need Cut/Copy/Paste support. Content Areas need Copy support.
(Assignee)

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 46867 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verified duplicate.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.