null and printing plugins need to be in fennec/plugins

VERIFIED INVALID

Status

Fennec Graveyard
General
VERIFIED INVALID
9 years ago
8 years ago

People

(Reporter: dougt, Unassigned)

Tracking

Details

(Reporter)

Description

9 years ago
there are two plugins in the xulrunner directory, that if we want to use, we need to move them into fennec/plugins.
Why? They should work fine from the xulrunner directory.
Doug, can we close this out?
(Reporter)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → INVALID
verified invalid
Status: RESOLVED → VERIFIED

Comment 4

8 years ago
sorry for bug spam.
Many of the bugs which are marked invalid, I see comments telling it occurred in one version or other. But later it was fixed due to 1) by backingout the patch which made regression or 2) by fixing some other bug.
So if we can identify the bug/patch/reason then we should state that and mark those as FIXED. If not mark as WORKSFORME in that case.
You need to log in before you can comment on or make changes to this bug.