White line appears under transparent gif.

VERIFIED DUPLICATE of bug 37589

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 37589
18 years ago
13 years ago

People

(Reporter: Christopher Cook, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; m17) Gecko/20000717
BuildID:    2000071708

On the slashdot main page, on the left hand side of each news headline their is
a transparent gif used for the headline rounded corner. Intermittently this is
displayed in mozilla as either a white line or a few colored dots. This only
seems to appear on Windows NT (for me)

Reproducible: Always
Steps to Reproduce:
1. Open http://slashdot.org in mozilla
2. Open same address in Netscape 4 or IE
3. look at left of green headline bar. strange dots or white line are shown
before the first letter of the headline.
(Reporter)

Comment 1

18 years ago
Created attachment 11518 [details]
Screenshot of mozilla showing slashdot.org on Win NT

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 37589 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 3

18 years ago
verified duplicate of bug 37589 - Strange dots next to Slashdot news headers
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.