Closed Bug 462692 Opened 16 years ago Closed 16 years ago

Option for turning on/off search URLs in Bug 424557

Categories

(Firefox :: Address Bar, defect)

defect
Not set
normal

Tracking

()

VERIFIED DUPLICATE of bug 460343

People

(Reporter: tdowner, Unassigned)

References

Details

Basically, a Option in the Preferences to turn  Bug 424557 on or off.
Flags: wanted-firefox3.1?
I think that this may need to block 3.1, since  Bug 424557 is landing in 3.1.
Flags: blocking-firefox3.1?
Status: NEW → RESOLVED
Closed: 16 years ago
Flags: wanted-firefox3.1?
Flags: blocking-firefox3.1?
Resolution: --- → DUPLICATE
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.