Items in helper apps tree have no (or invisible) text

VERIFIED DUPLICATE of bug 45198

Status

SeaMonkey
Preferences
P3
normal
VERIFIED DUPLICATE of bug 45198
18 years ago
13 years ago

People

(Reporter: Blake Ross, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Build ID: 2000072408, NT 4

The items in the tree in the helper apps pref pane have no (or invisible) text.

Don't know if this is prefs or xpapps gui.

Comment 1

18 years ago
prefs pane --> Ben Goodger...
Assignee: mscott → ben
dup

*** This bug has been marked as a duplicate of 45198 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
QA Contact: sairuh → shrir
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

18 years ago
figured.  Thanks for cc'ing me over there, sarah.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.