Customize Toolbar Dialog in Fx 3.1b2 does not show all icons

RESOLVED DUPLICATE of bug 454959

Status

()

Firefox
Toolbars and Customization
--
major
RESOLVED DUPLICATE of bug 454959
9 years ago
9 years ago

People

(Reporter: Rey Bango, Unassigned)

Tracking

3.5 Branch
Firefox 3.1b2
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
View->Toolbars->Customize:

The dialog that appears via the option list above shows icons that can be dragged onto your toolbar. If I use the vertical scrollbar to try and see the rest of the available icons, the content in the dialog is not scrolled down.
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 454959
(bug 454959 was fixed after b2, but before we branched)
You need to log in before you can comment on or make changes to this bug.