Closed Bug 472306 Opened 11 years ago Closed 11 years ago

Brazilian Holidays 2009-2020

Categories

(Calendar :: Website, defect)

defect
Not set

Tracking

(Not tracked)

VERIFIED FIXED

People

(Reporter: henriqfaria, Assigned: henriqfaria)

References

Details

Attachments

(1 file)

User-Agent:       Mozilla/5.0 (X11; U; Linux i686; pt-BR; rv:1.9.0.5) Gecko/2008121622 Ubuntu/8.10 (intrepid) Firefox/3.0.5
Build Identifier: Lightning 0.9 build 2008091718

Brazilian Holidays (2009-2020).

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
National Holidays only
Duplicate of this bug: 389138
File checked in. Thanks for your contribution.
Assignee: nobody → henriqfaria
Status: UNCONFIRMED → RESOLVED
Closed: 11 years ago
Resolution: --- → FIXED
Status: RESOLVED → VERIFIED
Summary: Brazilian Holidays → Brazilian Holidays 2009-2020
You need to log in before you can comment on or make changes to this bug.