Closed Bug 482000 Opened 13 years ago Closed 13 years ago

SPAN element is not displayed

Categories

(Firefox :: General, defect)

x86
Windows XP
defect
Not set
major

Tracking

()

RESOLVED DUPLICATE of bug 215055

People

(Reporter: alice0775, Unassigned)

References

()

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.1b4pre) Gecko/20090306 Firefox/3.5.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.2a1pre) Gecko/20090306 Minefield/3.2a1pre

SPAN element of the page which is not so long is not displayed.
But IE and Google Chrome can.

Reproducible: Always

Steps to Reproduce:
1.Start Minefield with new profile
2.Go URL
3.Scroll down.
Actual Results:  
It is displayed only to 1908 lines. 

Expected Results:  
It should be displayed to 6525 lines of the last.  

When Zoom In twice (Ctrl + Ctrl +), It is displayed only to 1558 lines.
It is similar to Bug 215055.
Status: UNCONFIRMED → RESOLVED
Closed: 13 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: big-long-large-32767
You need to log in before you can comment on or make changes to this bug.