Closed Bug 487159 Opened 11 years ago Closed 11 years ago

new spellchecker wavy thicker overlap texts (make it harder to read)

Categories

(Core :: Layout: Text and Fonts, defect)

x86
Windows 7
defect
Not set

Tracking

()

VERIFIED DUPLICATE of bug 486778

People

(Reporter: fullmetaljacket.xp+bugmail, Unassigned)

Details

Attachments

(1 file)

see attached file showing the problem (and comparison with open office spellchecker thicker)
No longer blocks: 338209
Status: NEW → RESOLVED
Closed: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 486778
yup its 486778 (not 486735 or 486735 is also a dup?). 

sorry for this dup bug.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.