The align="right" attribute of caption tag in Table element fails.

VERIFIED DUPLICATE of bug 3166

Status

()

Core
Layout: Tables
P3
normal
VERIFIED DUPLICATE of bug 3166
18 years ago
18 years ago

People

(Reporter: Nasiruddin M.S, Assigned: karnaze (gone))

Tracking

Trunk
Sun
Solaris
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
The caption doesn't align to right in table.

*** This bug has been marked as a duplicate of 3166 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 2

18 years ago
vrfy dup
You need to log in before you can comment on or make changes to this bug.