If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

The cellpadding in percentage in Table tag doesn't work.

VERIFIED DUPLICATE of bug 15499

Status

()

Core
Layout: Tables
P3
normal
VERIFIED DUPLICATE of bug 15499
17 years ago
17 years ago

People

(Reporter: Nasiruddin M.S, Assigned: karnaze (gone))

Tracking

Trunk
Sun
Solaris
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Comment hidden (empty)

*** This bug has been marked as a duplicate of 15499 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.