If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

nsHTMLTableAccessible::SelectRow/SelectColumn should unselect another rows/columns

RESOLVED DUPLICATE of bug 417929

Status

()

Core
Disability Access APIs
RESOLVED DUPLICATE of bug 417929
8 years ago
8 years ago

People

(Reporter: surkov, Unassigned)

Tracking

(Blocks: 1 bug, {access})

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Reporter)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 417929
You need to log in before you can comment on or make changes to this bug.