Bad display JPG in background and "img src"

RESOLVED DUPLICATE of bug 497363

Status

()

defect
--
major
RESOLVED DUPLICATE of bug 497363
10 years ago
10 years ago

People

(Reporter: PinguvanEx, Unassigned)

Tracking

3.5 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

()

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; pl; rv:1.9.1.1) Gecko/20090715 Firefox/3.5.1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; pl; rv:1.9.1.1) Gecko/20090715 Firefox/3.5.1

JPG in website is brighter. JPG in FF 3.0.x was well displayed.

Reproducible: Always
Version: unspecified → 3.5 Branch
Status: UNCONFIRMED → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 497363
You need to log in before you can comment on or make changes to this bug.