ICC v4 support for Firefox 3.5.2

RESOLVED DUPLICATE of bug 488800

Status

()

Firefox
General
--
major
RESOLVED DUPLICATE of bug 488800
9 years ago
9 years ago

People

(Reporter: ruben.nesvadba, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 1.1.4322; .NET CLR 3.0.04506.30; .NET CLR 3.0.04506.648; .NET CLR 3.5.21022; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.1.2) Gecko/20090729 Firefox/3.5.2 (.NET CLR 3.5.30729)

Firefox 3.5.2 still doesn't support ICC version 4. 

Reproducible: Always

Steps to Reproduce:
Just see:
http://www.color.org/version4html.xalter
Actual Results:  
-

Expected Results:  
-

-
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 488800
You need to log in before you can comment on or make changes to this bug.