COL and COLGROUP dont support aligment

VERIFIED DUPLICATE of bug 915

Status

()

P3
normal
VERIFIED DUPLICATE of bug 915
18 years ago
18 years ago

People

(Reporter: g16776, Assigned: karnaze)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
i.e. <COL ALIGN="Center"> don't provide any effect.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 915 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified dupe of bug 915: "column style resolution for text-align,vertical-align
not yet implemented [CASCADE]"
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.