Closed Bug 512226 Opened 14 years ago Closed 14 years ago

isImageResizingEnabled got renamed to objectResizingEnabled

Categories

(SeaMonkey :: Composer, defect)

defect
Not set
normal

Tracking

(Not tracked)

RESOLVED FIXED
seamonkey2.0

People

(Reporter: neil, Unassigned)

References

()

Details

(Keywords: regression, Whiteboard: [fixed by bug 431184])

Unfortunately nobody bothered to update the UI :-(

This 6 year old regression affects Mozilla 1.5 and Netscape 7.2 as well.
It looks like you fixed this in bug 431184.

Do we care about fixing SM 1.1?
Blocks: 431184
Version: unspecified → Trunk
No longer blocks: 431184
Depends on: 431184
I doubt it. It's only a cosmetic issue with the HTML tags view.
Status: NEW → RESOLVED
Closed: 14 years ago
Resolution: --- → FIXED
Flags: in-testsuite-
Keywords: helpwanted
Whiteboard: [fixed by bug 431184]
Target Milestone: --- → seamonkey2.0
You need to log in before you can comment on or make changes to this bug.