Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 51482
18 years ago
13 years ago

People

(Reporter: Tapio Piironen, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Ok, I have redhat 6.2 with newest updates including the glibc update...
Now with this build 2000090608 mozilla i cannot start mozilla easily.
I have icon for mozilla, i always have to press the icon 3 times before it
works.
So it crashes the two first times.
It always opens on 3rd try.

Comment 1

18 years ago
This is likely a dup of 51482-can't start mozilla. crash at the beginning
(Assignee)

Comment 2

18 years ago
likely. marking duplicate

*** This bug has been marked as a duplicate of 51482 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
reporter - has this been fixed in a new nightly for you?

Comment 4

18 years ago
vrfy dup, haven't heard back from reporter
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.