option to turn off the text labels in navigation bar

VERIFIED DUPLICATE of bug 22056

Status

P3
enhancement
VERIFIED DUPLICATE of bug 22056
19 years ago
11 years ago

People

(Reporter: ezh, Assigned: bugs)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Want to have option to turn off the text labels (stop, back, etc) in the classic 
(like in N4.x)

Comment 1

19 years ago
matt, d'yknow the dup of this?  i can't find it.
Yep.


*** This bug has been marked as a duplicate of 22056 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
Verified dupe of bug 22056: "Show toolbars as text/icons/both"
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.