'Black noise' displaying raptor image

VERIFIED DUPLICATE of bug 1248

Status

Core Graveyard
Tracking
P3
minor
VERIFIED DUPLICATE of bug 1248
19 years ago
2 years ago

People

(Reporter: Oliver White, Assigned: don)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Version: M4
Platform: Debian GNU/linux 2.1

PC - Pentium 133MHz
32MB EDO RAM

Description:

Before the raptor image is displayed, 'black noise' appears. By this I mean
something similar to white noise, but generaly black with coloured speckles.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Updated

19 years ago
Status: RESOLVED → VERIFIED
QA Contact: 3853 → 1698

Comment 1

19 years ago
(I believe this is yet another duplicate of 1248.)


*** This bug has been marked as a duplicate of 1248 ***

Comment 2

19 years ago
[If anyone believes that this isn't a duplicate, of course, please re-open with
your comments. Thanks!]

Comment 3

19 years ago
Moving all Apprunner bugs past and present to Other component temporarily whilst
don and I set correct component.  Apprunner component will be deleted/retired
shortly.
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.