Blink on text with Text-Shadow does not blink the whole shadow.

RESOLVED DUPLICATE of bug 485388

Status

()

Core
Layout: Text
--
trivial
RESOLVED DUPLICATE of bug 485388
8 years ago
8 years ago

People

(Reporter: gargantulakon, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.1.5) Gecko/20091102 Firefox/3.5.5 (.NET CLR 3.5.30729)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.1.5) Gecko/20091102 Firefox/3.5.5 (.NET CLR 3.5.30729)

The shadow is clipped when blinking.

Reproducible: Always
Can you post the URL or attach a page showing the problem?

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 485388
You need to log in before you can comment on or make changes to this bug.