current folder title rows do not highlight

RESOLVED DUPLICATE of bug 529324

Status

RESOLVED DUPLICATE of bug 529324
9 years ago
9 years ago

People

(Reporter: madhava, Unassigned)

Tracking

Fennec 1.1
x86
Mac OS X

Details

(Reporter)

Description

9 years ago
As in this screenshot: http://www.flickr.com/photos/madhava_work/4195656374/

(the "Desktop Bookmarks   ^"  row)

Tapping on this row takes you up a level in the bookmarks hierarchy.  The row doesn't highlight blue when you tap, and it should.
This is a duplicate of bug 529324 filed back in 11/17
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 529324
You need to log in before you can comment on or make changes to this bug.