All users were logged out of Bugzilla on October 13th, 2018

Input cursor does not show in editor session

VERIFIED DUPLICATE of bug 52150

Status

()

P3
normal
VERIFIED DUPLICATE of bug 52150
18 years ago
17 years ago

People

(Reporter: tao, Assigned: rubydoo123)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
build 2000-09-26-08 nscp build.
In any editor session (and msg composer), 8 out of 10 times, the blinking
cursor does not show up unless I click the mouse pointer in somewhere else
such as desktop and click it in the composition area.

Known problem? I haven't seen it this often in earlier builds (before 09/01/00).
This is very annoying...
(Assignee)

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 52150 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified as duplicate of bug 52150
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.