If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Nested quotes and generated content

VERIFIED DUPLICATE of bug 1061

Status

()

Core
Layout
P3
normal
VERIFIED DUPLICATE of bug 1061
19 years ago
18 years ago

People

(Reporter: troy, Assigned: troy)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

19 years ago
Nested quote levels are not currentlt supported for generated content
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → REMIND
Target Milestone: M9
(Assignee)

Comment 1

19 years ago
Probably won't be implemented for version 1.0, so marking it REMIND

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Verifying as a Reminder.
(Assignee)

Updated

18 years ago
Status: VERIFIED → REOPENED
(Assignee)

Updated

18 years ago
Status: REOPENED → RESOLVED
Last Resolved: 19 years ago18 years ago
Resolution: REMIND → DUPLICATE
(Assignee)

Comment 3

18 years ago
*** This bug has been marked as a duplicate of 1061 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 4

18 years ago
Agreed. This bug is a duplicate of 1061.
You need to log in before you can comment on or make changes to this bug.