Non working ALT+V in "Select a directory" dialog

VERIFIED DUPLICATE of bug 159003

Status

SeaMonkey
Installer
P2
normal
VERIFIED DUPLICATE of bug 159003
18 years ago
13 years ago

People

(Reporter: Henrik Gemal, Assigned: Curt Patrick (gone))

Tracking

Trunk
Future
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Press browse in the Setup Type, now try to press ALT+V to go to the Drives box, 
but nothing happens.

Updated

18 years ago
Status: NEW → ASSIGNED
Priority: P3 → P2

Comment 1

16 years ago
over to Curt.
Assignee: ssu → curt
Status: ASSIGNED → NEW
Target Milestone: --- → Future
(Reporter)

Updated

16 years ago
Depends on: 130121

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 159003 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
vfd
Status: RESOLVED → VERIFIED
QA Contact: bugzilla → gbush
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.