plugin-container displays default system icon in windows sound mixer

RESOLVED DUPLICATE of bug 441197

Status

()

RESOLVED DUPLICATE of bug 441197
9 years ago
9 years ago

People

(Reporter: jimm, Unassigned)

Tracking

Trunk
x86
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

9 years ago
Created attachment 443372 [details]
sound mixer w/flash, shockwave, and silverlight

Title sums this up. Related to bug 441197. Screen cap attached.
I'm 99.9% sure this will be fixed by my patch for Bug 441197 but I'll hold off on duping it until I finish.
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 441197
You need to log in before you can comment on or make changes to this bug.